1. Denne side bruger cookies. Ved af fortsætte med at bruge dette websted, accepterer du vores brug af cookies. Learn More.

Startproblemer - når der er varmt??

Emne i 'Tændingslås' startet af Heslop, 17 Juni 2013.

  1. Heslop

    Heslop New Member

    Joined:
    3 Oktober 2012
    Indlæg:
    41
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 0
    Min bil::
    300 DT sportline
    Km:
    380
    Årgang:
    1994
    Bil nr. 2:
    Pegeout 1007
    Bil nr. 2 Km:
    200
    Bil nr. 2 Årgang:
    2005
    Hej

    Jeg har tidligere ejet en citroen - men denne bil stikker alle de tidligere.

    Min benz 124 DT 1994, har i en periode ikke villet starte når der er varmt - ikke når motoren er varm, men når vejret er varmt dvs 25 grader i solen og opefter.

    Når man drejer nøglen siger den ikke et kuk - men der er lys i alle lamper som normalt. Jeg har kunnet starte ved at sætte plus fra batteriet direkte på et stik der sidder meget tæt på sikringsboksen (3 benet hvor den miderste går på starteren). Efter råd fra mekaniker kunne det måske udelukke starteren. Men idag vil den så heller ikke starte på den måde, starteren køre dog rundt, og motoren hakker lidt, men starter ikke. Efter at have drejet nøglen 40-50 gange springer den så pludselig igang (i høj sol) :-? Her til aften når der er blevet koldere, starter den uden den mindste tøven.

    Det er sgu da underligt, og pænt svært at fejlfinde på, da den eks. ikke har skabt sig de sidste 2 uger :eek:

    Nå men forslag er velkomne

    Mine tidligere citroener har ikke skabt sig halvt så meget som denne bil. - Men den kører dog stadig som en drøm - altså når den starter.
    Mvh Anders
     
  2. BRABUS

    BRABUS Well-Known Member

    Joined:
    30 Juni 2007
    Indlæg:
    9,372
    Likes Received:
    27
    Trophy Points:
    48
    Location:
    Sjælland
    Ratings:
    +28 / 0
    Min bil::
    W124 BRABUS 3.6-24
    Km:
    188
    Årgang:
    1991
    Bil nr. 2:
    VW Lupo 1.2 3L
    Bil nr. 2 Km:
    150
    Bil nr. 2 Årgang:
    2005
    Lyder som en elektrisk fejl eftersom elektronik kan miste forbindelsen og genoptage den ved kulde varme påvirkning.

    Men hvad og hvordan det så opstår,,, ja her må en diesel mekker på banen 8)
     
  3. Bjarne

    Bjarne Administrator Staff Member

    Joined:
    31 August 2006
    Indlæg:
    1,983
    Likes Received:
    1
    Trophy Points:
    38
    Location:
    Høng
    Ratings:
    +1 / 0
    Min bil::
    300E-24 Sportline
    Km:
    336000
    Årgang:
    1991
    Er der forskel på om bilen står højt eller lavt med bagenden eller mændgen af brændstof på tanken ?

    Hov bildte jeg mig ind det var en st.car. men det en sedan nu ser jeg. ;-)
    Sendt fra min GT-I9305 med Tapatalk2
     
  4. Heslop

    Heslop New Member

    Joined:
    3 Oktober 2012
    Indlæg:
    41
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 0
    Min bil::
    300 DT sportline
    Km:
    380
    Årgang:
    1994
    Bil nr. 2:
    Pegeout 1007
    Bil nr. 2 Km:
    200
    Bil nr. 2 Årgang:
    2005
    Kører den til mekken, og så skal det bare fikses, kørte i konen pegout 1007 i dag, og det holder i hvertfald ikke :D
     
  5. TomH

    TomH Member

    Joined:
    24 Juni 2015
    Indlæg:
    35
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Holbæk
    Ratings:
    +0 / 0
    Min bil::
    300E-24 Sportline
    Km:
    425.000
    Årgang:
    1989
    Bil nr. 2:
    300TE
    Bil nr. 2 Km:
    290.000
    Bil nr. 2 Årgang:
    1991
    Jeg har samme problem med min 300 TE. Vil ikke starte når det er over 25 grader. Kedeligt at holde i kø i automatvasken, og bilen ikke vil starte.
    Fandt du ud af hvad fejlen var?
     
  6. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992
    Kører benzin pumpen ?
    Kan den starte med start strøm fra et andet batteri ?

    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  7. TomH

    TomH Member

    Joined:
    24 Juni 2015
    Indlæg:
    35
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Holbæk
    Ratings:
    +0 / 0
    Min bil::
    300E-24 Sportline
    Km:
    425.000
    Årgang:
    1989
    Bil nr. 2:
    300TE
    Bil nr. 2 Km:
    290.000
    Bil nr. 2 Årgang:
    1991
    Jeg tror at benzinpumpen kører. Der er lyd under gulvet ved bagsædet.
    Batteriet er ret nyt. Men jeg kan lige prøve med et extra batteri i eftermiddag.
     
  8. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992

    Lyden varer ca 1,5 sekunder ved tænding til.
    Har du en eftermonteret start spærre ?

    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  9. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992
    Jeg tror jeg blander 2 tråd sammen :) hvis din er en diesel, er det ikke elektrisk benzinpumpe.

    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  10. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992
    Hvis din er en 94, har den 2 brændstof filtre i filter konsollen. Skift dem begge og tøm dem ud, så du kan se om der er meget snavset (urenheder i tank)
    Vær opmærksom på om det store filter er HELT fuldt når du tager det af. (Utætte diesel slanger)
    Lav dette når bilen er så varm at den ikke burde starte

    Fyld det store filter HELT OP, når monterer det nye, ellers er den meget svær at starte



    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  11. TomH

    TomH Member

    Joined:
    24 Juni 2015
    Indlæg:
    35
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Holbæk
    Ratings:
    +0 / 0
    Min bil::
    300E-24 Sportline
    Km:
    425.000
    Årgang:
    1989
    Bil nr. 2:
    300TE
    Bil nr. 2 Km:
    290.000
    Bil nr. 2 Årgang:
    1991
    Ja, det er en benziner, w124 1991. Benzinpumpen kører konstant, når jeg kun drejer til tænding. Den er dog stoppet en enkelt gang.
    Jeg tror faktisk at der er eftermonteret startspærre. Havde panelet af, under ratstammen, da jeg skulle skifte bundstykket. Der var en dejlig klump ledning-spaghetti, med en t-samling, der var delvis smeltet, og en uoriginal sikringsholder et andet sted. Sikringen var gået, men jeg lod det være som det var, fordi alt tilsyneladende virkede. Og så er der i bunden af forruden, i begge sider, en lille sensor? ca ø. 18mm og en lille føler ø 20mm limet på undersiden af panelet under ratstammen. Tæt ved højre knæ, når man sidder i sædet.
    Jeg købte bilen af en filmproducer, så jeg gættede på at bilen havde været brugt til filmoptagelse, og de to censorer i bunden af ruden var minikameraer :lol:Men det kan være, at det er en ret synlig og grim del af en startspærre. På instrumenbrædtet over instrumenterne, er der en lysdiode, der blinker rødt/ grønt, når bilen er låst.
    I starten da jeg købte bilen, startede blinklyset når jeg låste bilen, og det blev ved i nogle minutter. Det stoppede dog, efter at jeg mistede den venstre blinklygte foran på motorvejen. Ledningen kortsluttede i forbindelse med reparationen.
    Startproblemerne er kommet senere. Men jeg har ikke brug for startspærren, så den ville jeg gerne eliminere......
     
  12. TomH

    TomH Member

    Joined:
    24 Juni 2015
    Indlæg:
    35
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Holbæk
    Ratings:
    +0 / 0
    Min bil::
    300E-24 Sportline
    Km:
    425.000
    Årgang:
    1989
    Bil nr. 2:
    300TE
    Bil nr. 2 Km:
    290.000
    Bil nr. 2 Årgang:
    1991
    Så har jeg nye observationer:
    Når den ikke vil starte: Lyden (benzinpumpen) kører konstant og stopper ikke. Når jeg drejer til tænding sker ingenting.
    Når den gerne vil starte: Benzinpumpen kører ca. de 1,5 sek. og stopper så. Så drejer jeg videre til starter, og den går i gang med det samme.
    Kan det være benzinrelæet? eller er der noget andet der styrer benzinrelæets funktion?
     
  13. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992
    Skriver du ikke 124D 1994 i starten ?

    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  14. puch72

    puch72 Member

    Joined:
    1 December 2013
    Indlæg:
    372
    Likes Received:
    4
    Trophy Points:
    18
    Ratings:
    +5 / 0
    Min bil::
    230E
    Km:
    288000
    Årgang:
    1989
    Bil nr. 2 Km:
    0
    Hej Kongebiler hvis du kigger efter, så er den første del af indlæggene skrevet for 5 år siden og skrevet af en anden person.
     
  15. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992
    Godt, så er det nok der fejlen er :)

    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  16. TomH

    TomH Member

    Joined:
    24 Juni 2015
    Indlæg:
    35
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Holbæk
    Ratings:
    +0 / 0
    Min bil::
    300E-24 Sportline
    Km:
    425.000
    Årgang:
    1989
    Bil nr. 2:
    300TE
    Bil nr. 2 Km:
    290.000
    Bil nr. 2 Årgang:
    1991
    Skiftede benzinrelæet, men det hjalp ikke:( Men det er blevet lidt køligere i vejret, så nu starter den for det meste.
    Jeg har fundet ud af, at hvis jeg bevæger aut. gearstangen igennem alle stillinger 2 gange med tænding og bremse på (ellers kan man ikke bevæge gearstangen) så starter den faktisk. Så nu prøver jeg en ny baklyskontakt! Fik ellers gearkassen skiftet med en brugt for kort tid siden. Men startproblemerne fortsatte.
     
  17. kongebiler

    kongebiler Active Member

    Joined:
    30 Marts 2007
    Indlæg:
    2,580
    Likes Received:
    8
    Trophy Points:
    38
    Location:
    Hadsten v Århus
    Ratings:
    +10 / 0
    Min bil::
    124033 :-)
    Km:
    550.000
    Årgang:
    1990
    Bil nr. 2:
    W140 400SE
    Bil nr. 2 Km:
    300.000
    Bil nr. 2 Årgang:
    1992
    Hvis den har uoriginal startspærre, så få den fjernet, de bliver tit mærkelige når de bliver gamle

    Sendt fra min BILLIG-MEN-GOD-KINA-HUAWEI-TELEFON med Tapatalk
     
  18. Eddie

    Eddie Member

    Joined:
    30 September 2014
    Indlæg:
    535
    Likes Received:
    20
    Trophy Points:
    18
    Ratings:
    +26 / 0
    Min bil::
    260E Sportline
    Km:
    452.000
    Årgang:
    1990
    Bil nr. 2:
    Mondeo mk3 V6 Ghia
    Bil nr. 2 Km:
    400.000
    Hvis du trækker relæet af, kører pumpen/pumperne så stadig ved start, når den laver ballade? (hvis der f.eks. er en kortslutning mellem benene i stikket eller lignende - og/eller det er din startspærre som laver underlige ting)

    Jeg ved ikke helt om KE-anlægget er det samme på en 12V og en 24V, men som jeg har forstået startøjeblikket på en 300SE (W126), er det KE-modulet som kører en bestemt tid for at "prime" benzinsystemet op til starttryk. Der er ingen tryksensor eller lignende i systemet - det er simpelthen bare et bestemt tidsrum, hvor KE-modulet lader benzinrelæet leverer strøm til pumperne. Derefter lægger KE-modulet relæet dødt, og venter til nøglen drejes over til start (derfor er man nødt til at kortslutte ben 7 og 8, for at få pumpen til at køre, når motoren ikke kører rundt). Derefter startes pumpen igen, og denne kører kontinuerligt ved at benzinen lukkes tilbage til tank gennem en overtryksventil. KE-modulet holder herefter øje med at motoren drejer rundt ved at kontrollere signalerne fra motoren - hvis denne ikke længere drejer rundt, lægger KE-modulet benzinrelæet (og dermed pumpen) dødt efter et sekund - for sikkerhed efter et uheld, hvor benzinfødeslangen rives over, og motoren stopper, men benzinen pumpes ud på jorden. Måden at KE-modulet får benzinrelæet til at virke, er at modulet åbner for stel, når relæet skal virke - og lukker for stel, når det ikke skal virke.

    Jeg ved stadig ikke om det er 100% det samme for en 12V eller en 24V, men hvis det er det, kunne det så ikke være KE-modulet som ikke har det så godt, eller ledningen mellem benzinrelæ og KE-modul, som kortslutter til jord? (denne skulle være pin 13 på KE-modulet på en 12V)

    Ret mig gerne, hvis jeg har misforstået ovenstående beskrevet startsekvens - og som sagt behøver det SLET ikke være det samme på en 24V...

    Ellers ja... uoriginal startspærre = problemer grundet alder!!! Hvis denne er sat over ledningerne til pumpen (tre-vejs), kan den lave underlige ting, som måske/måske ikke laver de ting, du beskriver. Det kan være nemmere blot at sætte en ny i, end bringe ledningsnettet tilbage til original stand (sløjfe ledninger mv. både frem og tilbage) - det afhænger af både ny og gammel startspærre.
     
    Last edited: 30 August 2018
  19. Djarnis82

    Djarnis82 Active Member

    Joined:
    5 Oktober 2013
    Indlæg:
    715
    Likes Received:
    56
    Trophy Points:
    28
    Ratings:
    +57 / 0
    Min bil::
    190E 2.3 aut. R.I.P.
    Km:
    250
    Årgang:
    1989
    Nu kan jeg se, at du har to tråde kørende, men har du prøvet at udelukke starterkredsen, som jeg foreslår i en anden tråd? Husk stel går også til motor/gearkasse...
     

Del denne side