1. Denne side bruger cookies. Ved af fortsætte med at bruge dette websted, accepterer du vores brug af cookies. Learn More.

Ny turbo men ujævn kraftoverføring

Emne i 'Diverse emner uden særspeciale' startet af ffr, 12 Februar 2018.

  1. ffr

    ffr Member

    Joined:
    22 November 2011
    Indlæg:
    61
    Likes Received:
    2
    Trophy Points:
    8
    Location:
    Gentofte
    Ratings:
    +4 / 0
    Min bil::
    Alpina B10 4,6 Touri
    Km:
    255000
    Årgang:
    1998
    Bil nr. 2:
    Mercedes Benz 200tdt
    Bil nr. 2 Km:
    0
    Bil nr. 2 Årgang:
    1990
    Kære eksperter,
    Jeg har en 300tdt med komplet renoveret motor. Den har netop fået monteret en nyrenoveret turbo. Men jeg oplever at når jeg accelerer, så bevæger bilen sig stabil frem til cirka 120km/h, man så begynder den at accelerere i små bløde ryk, lidt ligesom om der bremseslet, slippes fra bremser, bremses let, slippes fra bremser osv. Sådan har den aldrig gjort før :))
    Ikke at jeg tror det er bremsen det er galt med – det er nærmere som om der er turbotryk, mindre tryk, mere tryk mindre tryk osv.
    Hvad kan der være galt?
    Mvh Frederik


    Sent from my iPhone using Tapatalk
     
  2. ffr

    ffr Member

    Joined:
    22 November 2011
    Indlæg:
    61
    Likes Received:
    2
    Trophy Points:
    8
    Location:
    Gentofte
    Ratings:
    +4 / 0
    Min bil::
    Alpina B10 4,6 Touri
    Km:
    255000
    Årgang:
    1998
    Bil nr. 2:
    Mercedes Benz 200tdt
    Bil nr. 2 Km:
    0
    Bil nr. 2 Årgang:
    1990
    Det var bare stik til overtryksventil, der skulle afmonteres igen. Nu spiller det max


    Sent from my iPhone using Tapatalk
     

Del denne side