Mercedes Træf NordFyn 6.-7. September 2024   Information - Tilmeldte biler

Se billeder & video og snik snak fra afholdte arrangementer og træf. Klik her

  1. Denne side bruger cookies. Ved af fortsætte med at bruge dette websted, accepterer du vores brug af cookies. Learn More.

Intet varme i bilen.

Emne i 'Klima, aircondition og køl/varme' startet af DaGosh, 4 September 2013.

  1. DaGosh

    DaGosh New Member

    Joined:
    25 Marts 2012
    Indlæg:
    38
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 0
    Min bil::
    250 TD aut.
    Km:
    734000
    Årgang:
    98
    Bil nr. 2 Km:
    0
    Problemer med at få varme i bilen efter jeg har skiftet toppakningen på bilen.

    Jeg har skiftet toppakningen på min Mercedes, efter jeg har kørt en uges tid, blev det regnvejr og lidt køliger, så vil jeg have noget varme på i bilen, men der skette ingen ting den laver ikke direkte kold luft, man kan godt ane at der er en meget lille anelse varm luft i men det er ikke meget, jeg har prøvet at gennemgå alle slanger jeg nu kunne se om der nu har været luft i systemet. Selve drift temp på motoren er ganske fin ligger sig på de 80 - 90 grader som den altid har gjort.

    Nogen der har en ide hvad det kan være ? det har virket fint før?

    Hvis det nu skulle være douventilen er der så en måde at bypasse den på så den ikke bestemmer om der skal komme varm eller kold luft i bilen.
     
  2. Supercharger

    Supercharger New Member

    Joined:
    8 Juli 2011
    Indlæg:
    1,149
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 1
    Min bil::
    -
    Årgang:
    0
  3. DaGosh

    DaGosh New Member

    Joined:
    25 Marts 2012
    Indlæg:
    38
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 0
    Min bil::
    250 TD aut.
    Km:
    734000
    Årgang:
    98
    Bil nr. 2 Km:
    0
    Nu har jeg lige prøvet at starte bilen.. Men kan ikke rigtig mærke noget i den pumpe. Er der nogen måde at starte den på uden at starte bilen ? for at høre / mærke om der er liv i den ?
     
  4. Bendix

    Bendix Well-Known Member

    Joined:
    22 Januar 2007
    Indlæg:
    4,471
    Likes Received:
    50
    Trophy Points:
    48
    Location:
    Nordsjælland
    Ratings:
    +60 / 1
    Min bil::
    w124 E420
    Km:
    225
    Årgang:
    1994
    Bil nr. 2:
    A207 E250
    Bil nr. 2 Km:
    185
    Bil nr. 2 Årgang:
    2011
    Start med duoventilen, søg på forum og du vil finde flere indlæg om fejlsøgning.

    Selv om cirkulationspumpen ikke virker, så vil du stadig have varme i kabinen med tændt motor.

    Sendt fra min Nexus 4 med Tapatalk 4
     
  5. Supercharger

    Supercharger New Member

    Joined:
    8 Juli 2011
    Indlæg:
    1,149
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 1
    Min bil::
    -
    Årgang:
    0
    Ikke helt korrekt :p Havde ingen varme i min, da kullene i min pumpe var slidt op og på det værste tidspunkt på året (sne og frost) :gasp: tror det skyldes at flowet fra motorpumpen er prioriteret på køling af selve motoren. ikke for os i kabinen :wink: (derfor at MB har tilføjet en elektrisk pumpe til varme apparatet)
     
  6. Bendix

    Bendix Well-Known Member

    Joined:
    22 Januar 2007
    Indlæg:
    4,471
    Likes Received:
    50
    Trophy Points:
    48
    Location:
    Nordsjælland
    Ratings:
    +60 / 1
    Min bil::
    w124 E420
    Km:
    225
    Årgang:
    1994
    Bil nr. 2:
    A207 E250
    Bil nr. 2 Km:
    185
    Bil nr. 2 Årgang:
    2011
    Min 300E-24 fik hurtig varme i kabinen selv om cirkulationspumpe en ikke virkede. Hmmm

    Sendt fra min Nexus 4 med Tapatalk 4
     
  7. Superman

    Superman New Member

    Joined:
    19 Juli 2012
    Indlæg:
    448
    Likes Received:
    1
    Trophy Points:
    0
    Ratings:
    +1 / 0
    Min bil::
    W210 E290
    Km:
    506000
    Årgang:
    1997
    Cirkulationspumpen er der jo på grund af restvarme funktionen.

    Jeg tror ikke at du(trådstarter) har udluftet ordentligt. Jeg havde samme problem da jeg havde min 300D, efter jeg skiftede termostat. Jeg beskrev problemet i en tidl. tråd, som jeg lige prøver at finde..

    Her: viewtopic.php?f=36&t=7752&p=69404#p69404
     
  8. Bjarne

    Bjarne Administrator Staff Member

    Joined:
    31 August 2006
    Indlæg:
    1,976
    Likes Received:
    1
    Trophy Points:
    38
    Location:
    Hjemme
    Ratings:
    +1 / 0
    Min bil::
    300D
    Km:
    850000
    Årgang:
    1989
    Den elektriske vandpumpe skal kører når man sætter fuld varme på, og tænding på, - så vidt jeg husker.

    Hvis duo ventilen ikke virker,- piller man stikket af på duoventilen, så er der fuldt gennemløb igennem den. - det prøvede jeg for et par vintrer siden da der var p........ koldt efter at motoren havde kørt et kvartes tid ..... netop for at varme kabinen op, og der stadig var pingvin koldt..... af med stikket,-så kom der dælme varme i kabinen.

    Men hemmeligheden med at have skiftet/ tappet kølevand af er at: åben for varneapperatet,- og så fulde power derudaf og få luftet ud i systemet,- derefter, efterfyld med kølervædske.

    så er man kommet langt. :-D
     
  9. DaGosh

    DaGosh New Member

    Joined:
    25 Marts 2012
    Indlæg:
    38
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 0
    Min bil::
    250 TD aut.
    Km:
    734000
    Årgang:
    98
    Bil nr. 2 Km:
    0
    Jeg takker for de mange svar.. Jeg vil prøve imorgen at tage stikket af douventilen og se om det giver en forskel hvis det stadig er det samme, prøver jeg lige som superman gjorder i den tråd han linker til.. Giver jer lige en up date når jeg har prøvet det forskellige.
     
  10. Superman

    Superman New Member

    Joined:
    19 Juli 2012
    Indlæg:
    448
    Likes Received:
    1
    Trophy Points:
    0
    Ratings:
    +1 / 0
    Min bil::
    W210 E290
    Km:
    506000
    Årgang:
    1997
    Det er noget med at når man piller stikket af duoventilen, så blive temp. hjulene sat ud af funktion og den vil give maks varme.

    I alle mine MB'er har cirkulationspumpen kørt med tænding på - det er jo meningen med den..
     
  11. Supercharger

    Supercharger New Member

    Joined:
    8 Juli 2011
    Indlæg:
    1,149
    Likes Received:
    0
    Trophy Points:
    0
    Ratings:
    +0 / 1
    Min bil::
    -
    Årgang:
    0

Del denne side