Se billeder & video og snik snak fra afholdte arrangementer og træf. Klik her

  1. Denne side bruger cookies. Ved af fortsætte med at bruge dette websted, accepterer du vores brug af cookies. Learn More.

w126-problem

Emne i 'Ordet er frit' startet af Henrik300se, 27 Oktober 2019.

  1. Henrik300se

    Henrik300se New Member

    Joined:
    24 Februar 2019
    Indlæg:
    4
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    3000 Helsingør
    Ratings:
    +0 / 0
    Min bil::
    300SE
    Km:
    232000
    Årgang:
    1987
    Hej derude

    Nu er det jo hverken 124 el. 201 men håber det går alligevel. Jeg har fået et problem med min gamle s-klasse. Er allerede blevet ledt i retning af at det muligvis er benzinfilter bag baghjulet der er problemet, men nu hører jeg lige jer også...

    Den har altid kørt fint, fik skiftet strømfordelerdæksel sidst år m.m. Jeg lod bilen stå i lidt under en uge uden at starte den. Da jeg så tog den ud på en køretur begyndte den at hakke i det efter 10 min, kom hjem uden at gå i stå men den var ikke glad. Den startede fint - og gør det stadig, men ligeså snart den har været i gang lidt bliver den ujævn. Gasser jeg op imens den holder stille går den til sidst ud. Venter lidt og kan starte igen. Har I nogle bud???

    Mvh

    Henrik
     
  2. Bendix

    Bendix Well-Known Member

    Joined:
    22 Januar 2007
    Indlæg:
    4,337
    Likes Received:
    47
    Trophy Points:
    48
    Location:
    Nordsjælland
    Ratings:
    +56 / 1
    Min bil::
    w124 E420
    Km:
    225
    Årgang:
    1994
    Bil nr. 2:
    Gonggong i30
    Bil nr. 2 Km:
    200
    Bil nr. 2 Årgang:
    2012
    Det kunne godt være fugt i strømfordeleren, så af med dækslet og tjek.

    Det kan godt være meget lidt, så prøv at køre en finger på indersiden af dækslet, så bør du kunne mærke eller se fugten. Måske kan du også se brændte kulspor efter fejlskud.

    Rens kontaktpunkterne og lad den tørre godt igennem, dvs. lad den stå i med åbent dæksel og i dejlig varme. Når jeg starter min 124 op om foråret, så åbner jeg dækslerne og tørrer strømfordeleren godt igennem med en varmeblæser.

    En lille dråbe fugt, gør ikke skade, når du starter op, men når varmen fordamper den, så fugten kommer rundt i fordeleren, så springer gnisterne rundt som fejlskud, og motoren går dårligt.

    Sendt fra min Xiaomi Mi A2 med Tapatalk
     
  3. Henrik300se

    Henrik300se New Member

    Joined:
    24 Februar 2019
    Indlæg:
    4
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    3000 Helsingør
    Ratings:
    +0 / 0
    Min bil::
    300SE
    Km:
    232000
    Årgang:
    1987
    Ok, det er da værd at prøve. Men er det så ikke underligt at der går så længe før den går dårligt??? Men vil ds prøve at åbne og vi den en tur med hårtørren imorgen ;-)
     
  4. Bendix

    Bendix Well-Known Member

    Joined:
    22 Januar 2007
    Indlæg:
    4,337
    Likes Received:
    47
    Trophy Points:
    48
    Location:
    Nordsjælland
    Ratings:
    +56 / 1
    Min bil::
    w124 E420
    Km:
    225
    Årgang:
    1994
    Bil nr. 2:
    Gonggong i30
    Bil nr. 2 Km:
    200
    Bil nr. 2 Årgang:
    2012
    Ja det er jo også ganske gratis, så det er da et forsøg værd.

    Sendt fra min Xiaomi Mi A2 med Tapatalk
     
  5. Avantgarde

    Avantgarde Member

    Joined:
    28 Marts 2015
    Indlæg:
    52
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Frederiksberg
    Ratings:
    +0 / 0
    Min bil::
    320-24 CE
    Km:
    225000
    Årgang:
    1994
    Bil nr. 2:
    380 SEC
    Bil nr. 2 Km:
    240000
    Bil nr. 2 Årgang:
    1984
    Hej.
    Det kan være benzinfilteret, eller sien i bunden af benzintanken der er næsten stoppet.

    320 CE-24
    380 SEC
     
  6. Henrik300se

    Henrik300se New Member

    Joined:
    24 Februar 2019
    Indlæg:
    4
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    3000 Helsingør
    Ratings:
    +0 / 0
    Min bil::
    300SE
    Km:
    232000
    Årgang:
    1987
    Hej

    Ja har faktisk købt et benzin filter... men er bange for at skifte det selv hvis nogen af slangerne el.lign flækker. Havde lige tanket den helt op inden problemet opstod... så vil nok være mere tryg ved at få min mekaniker til det. Er sien noget man kan skifte eller???
     
  7. Avantgarde

    Avantgarde Member

    Joined:
    28 Marts 2015
    Indlæg:
    52
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Frederiksberg
    Ratings:
    +0 / 0
    Min bil::
    320-24 CE
    Km:
    225000
    Årgang:
    1994
    Bil nr. 2:
    380 SEC
    Bil nr. 2 Km:
    240000
    Bil nr. 2 Årgang:
    1984
    Ja, sien kan skiftes nede fra, men det kræver tom tank.
     
  8. F.Sander

    F.Sander New Member

    Joined:
    25 September 2019
    Indlæg:
    7
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Midtjylland
    Ratings:
    +0 / 0
    Min bil::
    W124 320 CE
    Km:
    200.000
    Årgang:
    1992
    Bil nr. 2:
    W126
    Kunne måske være benzinpumpen, dog synes jeg at eneten virker de.. eller ikke..
    Kræver lige lidt finger snilde, men du kan tjekke flow / tilførsel, jeg dog lidt usikker i det du skriver - har den kørt fint siden du fik skiftet stømfordele og skiver kun dette for input, sådan at forstå du har kørt en del i den, men efter en uges stilstand opstod problemet ?? Tankede du den inden du stillede den i en uge..
     
  9. Henrik300se

    Henrik300se New Member

    Joined:
    24 Februar 2019
    Indlæg:
    4
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    3000 Helsingør
    Ratings:
    +0 / 0
    Min bil::
    300SE
    Km:
    232000
    Årgang:
    1987
    Hej igen

    Har brugt den som daily driver uden problemer i halvandet år. Problemet kom efter den stod i en uge... har fået at vide jeg skal tage en lille tur i den uden tankdæksel på og se om det ændrer noget...
     

Del denne side