Mercedes Træf NordFyn 6.-7. September 2024   Information - Tilmeldte biler

Se billeder & video og snik snak fra afholdte arrangementer og træf. Klik her

  1. Denne side bruger cookies. Ved af fortsætte med at bruge dette websted, accepterer du vores brug af cookies. Learn More.

Vacuum pumpe

Emne i 'Vakuum-system' startet af pojan, 18 September 2019.

  1. pojan

    pojan Member

    Joined:
    4 December 2010
    Indlæg:
    217
    Likes Received:
    1
    Trophy Points:
    18
    Location:
    Midtjylland
    Ratings:
    +1 / 0
    Min bil::
    w124 E250TD
    Km:
    627000
    Årgang:
    1992
    Bil nr. 2:
    w124 200D man gear.
    Bil nr. 2 Km:
    183000
    Bil nr. 2 Årgang:
    1985
    Hej godt nok ikke w124 men W202 - 250 D st.car. (håber det går at spørge her)
    Bag beklædning i højre side varerummet, lige over batteriet, sidder der en vacuum anordning (tror jeg det er) den kører ligesom konstant, som om den yder i et stykke tid, slår så fra igen og sådan forfra hele tiden. Jeg kan hører at den reagerer når jeg aktiverer knapperne i førersædet. Kan man slå den fra? - er den elektrisk? ved nogen hvad der kan være galt?

    M.v.h.
    Poul
     
  2. flychr

    flychr Active Member

    Joined:
    4 Januar 2007
    Indlæg:
    1,681
    Likes Received:
    21
    Trophy Points:
    38
    Location:
    solrød strand
    Ratings:
    +22 / 0
    Min bil::
    w202 c200
    Km:
    205000
    Årgang:
    1996
    Bil nr. 2:
    230te
    Bil nr. 2 Km:
    360000
    Bil nr. 2 Årgang:
    1990
    Er det den her?
     

    Attached Files:

    • vac 2.jpg
      vac 2.jpg
      File size:
      84.9 KB
      Visninger:
      203
  3. pojan

    pojan Member

    Joined:
    4 December 2010
    Indlæg:
    217
    Likes Received:
    1
    Trophy Points:
    18
    Location:
    Midtjylland
    Ratings:
    +1 / 0
    Min bil::
    w124 E250TD
    Km:
    627000
    Årgang:
    1992
    Bil nr. 2:
    w124 200D man gear.
    Bil nr. 2 Km:
    183000
    Bil nr. 2 Årgang:
    1985
    Hej. Jo det må absolut være den. Dog sidder der en del flere slanger på min, men den driver tilsyneladende også noget indstilling i førersædet. Som sagt kører pumpen med tætte intervaller. Som om den pumper noget op, stopper - men starter forfra med at pumpe igen, med ca. ½ minuts interval.
    Hvordan dælen fejlfinder med på det? :)
     
  4. Mirakelsmeden

    Mirakelsmeden Member

    Joined:
    3 September 2007
    Indlæg:
    874
    Likes Received:
    3
    Trophy Points:
    18
    Location:
    østsjælland
    Ratings:
    +4 / 0
    Min bil::
    124 300 DT 4 matic
    Km:
    260
    Årgang:
    1992
    Utæthed i vakumsystemet, afmonter en slange af gangen og prop af, det vil afsløre hvilken kreds der er fejl på.
     
  5. flychr

    flychr Active Member

    Joined:
    4 Januar 2007
    Indlæg:
    1,681
    Likes Received:
    21
    Trophy Points:
    38
    Location:
    solrød strand
    Ratings:
    +22 / 0
    Min bil::
    w202 c200
    Km:
    205000
    Årgang:
    1996
    Bil nr. 2:
    230te
    Bil nr. 2 Km:
    360000
    Bil nr. 2 Årgang:
    1990
    enig

    Sendt fra min H8324 med Tapatalk
     
  6. pojan

    pojan Member

    Joined:
    4 December 2010
    Indlæg:
    217
    Likes Received:
    1
    Trophy Points:
    18
    Location:
    Midtjylland
    Ratings:
    +1 / 0
    Min bil::
    w124 E250TD
    Km:
    627000
    Årgang:
    1992
    Bil nr. 2:
    w124 200D man gear.
    Bil nr. 2 Km:
    183000
    Bil nr. 2 Årgang:
    1985
    Jeps, må prøve det. Vil det sige at de enkelte dele ikke er serieforbundet? (døre, sæde m.v.)
     
  7. Mirakelsmeden

    Mirakelsmeden Member

    Joined:
    3 September 2007
    Indlæg:
    874
    Likes Received:
    3
    Trophy Points:
    18
    Location:
    østsjælland
    Ratings:
    +4 / 0
    Min bil::
    124 300 DT 4 matic
    Km:
    260
    Årgang:
    1992
    Hmmm ved det ikke på din bil, men på min er det delt op i h og v for og en til bagklap og tankdæksel, sædejustering? Det er formodentlig fordi du har et ergonomisk sæde, og derfor har nogle justeringsruller eller lignende ved sædet.
    Centrallåsen er også styret af samme pumpe, og har du et system der virker langsomt, kan det skyldes en utæt membran, eller utæthed, et sted det kan være de gummisamlinger og forgreninger der er revnet, men det kan også være pumpen selv, god jagt.
     
  8. flychr

    flychr Active Member

    Joined:
    4 Januar 2007
    Indlæg:
    1,681
    Likes Received:
    21
    Trophy Points:
    38
    Location:
    solrød strand
    Ratings:
    +22 / 0
    Min bil::
    w202 c200
    Km:
    205000
    Årgang:
    1996
    Bil nr. 2:
    230te
    Bil nr. 2 Km:
    360000
    Bil nr. 2 Årgang:
    1990
    Du må lige i gang ! Er ikke sikker men i min sider vacuum "deler" i høje side . Min har også luft i føre sæde. Og det ser ud til den grå går fra bumbe til fordeler men gul går til sæde???? Virker sæde? Start med at "luk" gul ved pumpe. Virker alt undtagen sæde og pumpe ikke køre hele tiden er det på den line der er fejl ! Måske må du købe lidt dele til varcum system hvis det skal være nemt at fejl søge . Obs tror også der er et vacuum reservoir i inderskærm høje side ? Klassikeren på 124 er slange på lygte justering der er faldet af,men det virker som om det på 202 har hver sin "lukket" kreds? ( Fra fordeler ) [​IMG]

    Sendt fra min H8324 med Tapatalk
     
  9. flychr

    flychr Active Member

    Joined:
    4 Januar 2007
    Indlæg:
    1,681
    Likes Received:
    21
    Trophy Points:
    38
    Location:
    solrød strand
    Ratings:
    +22 / 0
    Min bil::
    w202 c200
    Km:
    205000
    Årgang:
    1996
    Bil nr. 2:
    230te
    Bil nr. 2 Km:
    360000
    Bil nr. 2 Årgang:
    1990
    Det med vacuum reservoir er nok ikke rigtig tror det er noget benzin damp opsamler????[​IMG]

    Sendt fra min H8324 med Tapatalk
     

Del denne side