Mercedes Træf NordFyn 6.-7. September 2019 - Tilmelding Åben!   Information  Tilmelding  Tilmeldte biler

Se billeder & video og snik snak fra afholdte arrangementer og træf. Klik her

  1. Denne side bruger cookies. Ved af fortsætte med at bruge dette websted, accepterer du vores brug af cookies. Learn More.

Svær at starte ved varm motor 2 (løst)

Emne i 'Diverse' startet af Marsk, 26 Oktober 2015.

  1. Marsk

    Marsk Member

    Joined:
    31 Marts 2009
    Indlæg:
    118
    Likes Received:
    2
    Trophy Points:
    18
    Ratings:
    +2 / 0
    Min bil::
    w124 220E
    Km:
    180000
    Årgang:
    1993
    Bil nr. 2:
    Ford Mondeo V6
    Bil nr. 2 Km:
    190000
    Bil nr. 2 Årgang:
    2005
    Hej

    Jeg har søgt lidt her i forummet og fandt noget om startsvanskeligheder ved varm motor, men det dækkede ikke helt mit problem .

    Når jeg har kørt og alt er driftvarmt og det er min. ½ time ved landevej og motorvej, så kan den ikke starte, hvis jeg stopper motoren ved f.eks tankstation. Det vil sige en varm motor, som slukkes og skal starte efter 5 minutters stilstand. Der er overhovedet ikke noget liv, selvom starter kører 20 sek, prøver at træde på gaspedal.
    Hvis det står ca 10 min eller mere, så starter den perfekt igen.

    Den starter med det samme, når den er kold og "småvarm", men altså ikke ved kort stop med varm motor, så ......
    hvad er gået galt ?
     
  2. Djarnis82

    Djarnis82 Active Member

    Joined:
    5 Oktober 2013
    Indlæg:
    780
    Likes Received:
    61
    Trophy Points:
    28
    Ratings:
    +62 / 0
    Min bil::
    230TE
    Km:
    360
    Årgang:
    1992
    Re: Svær at starte ved varm motor 2

    Fra anden tråd:

     
  3. djaabo

    djaabo Active Member

    Joined:
    7 Juli 2009
    Indlæg:
    4,000
    Likes Received:
    9
    Trophy Points:
    38
    Location:
    Greve
    Ratings:
    +9 / 0
    Min bil::
    CL500 Kompressor
    Km:
    145000
    Årgang:
    2003
    Bil nr. 2:
    SL60 AMG Turbo
    Bil nr. 2 Km:
    135000
    Bil nr. 2 Årgang:
    1994
    Re: Svær at starte ved varm motor 2

    Det lyder som noget knastføler eller strømfordeler
     
  4. Marsk

    Marsk Member

    Joined:
    31 Marts 2009
    Indlæg:
    118
    Likes Received:
    2
    Trophy Points:
    18
    Ratings:
    +2 / 0
    Min bil::
    w124 220E
    Km:
    180000
    Årgang:
    1993
    Bil nr. 2:
    Ford Mondeo V6
    Bil nr. 2 Km:
    190000
    Bil nr. 2 Årgang:
    2005
    Re: Svær at starte ved varm motor 2

    Tak Jacob. Vi går efter Knastføler i første omgang, da jeg også oplever noget ujævn tomgang på mellemvarm motor.
     
  5. djaabo

    djaabo Active Member

    Joined:
    7 Juli 2009
    Indlæg:
    4,000
    Likes Received:
    9
    Trophy Points:
    38
    Location:
    Greve
    Ratings:
    +9 / 0
    Min bil::
    CL500 Kompressor
    Km:
    145000
    Årgang:
    2003
    Bil nr. 2:
    SL60 AMG Turbo
    Bil nr. 2 Km:
    135000
    Bil nr. 2 Årgang:
    1994
    Re: Svær at starte ved varm motor 2

    Undskyld, har læst forkert.. Så det som en M103 motor du havde.

    Men kan se der er tale om en M111 motor.

    Der er desværre lidt flere muligheder her, knastføler, ovp relæ, motor ledningsnet, gasspjæld
     
  6. Bilglad

    Bilglad Active Member

    Joined:
    30 Juni 2011
    Indlæg:
    2,065
    Likes Received:
    14
    Trophy Points:
    38
    Location:
    København K
    Ratings:
    +17 / 0
    Min bil::
    W210 300 Turbodiesel
    Km:
    600000
    Årgang:
    1998
    Re: Svær at starte ved varm motor 2

    Som Jacob er inde på så er det svært at svare konkret pga. mange muligheder, men en god ide ville nok at være at få udlæst fejlkoder, det kan give en indikation om hvad der er i vejen
     
  7. Marsk

    Marsk Member

    Joined:
    31 Marts 2009
    Indlæg:
    118
    Likes Received:
    2
    Trophy Points:
    18
    Ratings:
    +2 / 0
    Min bil::
    w124 220E
    Km:
    180000
    Årgang:
    1993
    Bil nr. 2:
    Ford Mondeo V6
    Bil nr. 2 Km:
    190000
    Bil nr. 2 Årgang:
    2005
    Re: Svær at starte ved varm motor 2

    Tak for svar begge to.
    Nu prøver jeg med knastføler i første omgang og ser om der kommer ændringer. Hvis ikke, så giver det mening af udlæse fejlkoder. Hvis jeg havde muligheden i denne uge, ville jeg nok få udlæst koder først, men det har jeg ikke.
    Gørløse har den senest på fredag og jeg har tid i weekenden

    Hvis det ikke klares med ny knastføler, så prøver vi udlæsning.
     
  8. Marsk

    Marsk Member

    Joined:
    31 Marts 2009
    Indlæg:
    118
    Likes Received:
    2
    Trophy Points:
    18
    Ratings:
    +2 / 0
    Min bil::
    w124 220E
    Km:
    180000
    Årgang:
    1993
    Bil nr. 2:
    Ford Mondeo V6
    Bil nr. 2 Km:
    190000
    Bil nr. 2 Årgang:
    2005
    Re: Svær at starte ved varm motor 2, Løst

    Hej igen.

    Det ser ud til, at det er klaret med den nye Knastføler. Den starter, som den skal og går roligt i tomgang, når den er i gear og holdes på bremsen.

    Tak for input
     
  9. puch72

    puch72 Member

    Joined:
    1 December 2013
    Indlæg:
    378
    Likes Received:
    6
    Trophy Points:
    18
    Ratings:
    +7 / 0
    Min bil::
    230E
    Km:
    288000
    Årgang:
    1989
    Bil nr. 2 Km:
    0
    Re: Svær at starte ved varm motor 2, Løst

    Hej godt at du har fået løst dit problem, men jeg forstår bare ikke hvorfor det er knast føleren
    der er problemet. Nogen der kan giv mig en god forklaring på det, jeg troede at hvis en knast
    føler var defekt så kunne den ikke starte uanset om den var varm eller kold :|
     
  10. BRABUS

    BRABUS Well-Known Member

    Joined:
    30 Juni 2007
    Indlæg:
    9,383
    Likes Received:
    28
    Trophy Points:
    48
    Location:
    Sjælland
    Ratings:
    +30 / 0
    Min bil::
    W124 BRABUS 3.6-24
    Km:
    188
    Årgang:
    1991
    Bil nr. 2:
    VW Lupo 1.2 3L
    Bil nr. 2 Km:
    150
    Bil nr. 2 Årgang:
    2005
    Re: Svær at starte ved varm motor 2, Løst

    Motoren kan sagtens køre uden knast føleren, så bruger den blot krumtaps føleren alene.
    Sådan virker det i hvertfald på en M103 og M104 :|
     
  11. puch72

    puch72 Member

    Joined:
    1 December 2013
    Indlæg:
    378
    Likes Received:
    6
    Trophy Points:
    18
    Ratings:
    +7 / 0
    Min bil::
    230E
    Km:
    288000
    Årgang:
    1989
    Bil nr. 2 Km:
    0
    Re: Svær at starte ved varm motor 2

    Hej.
    Det jeg mener er at, hvis det er knast føleren der er defekt bør den så ikke
    være svær at starte uanset om den er kold eller varm ???
    Han skriver jo at den starter med det samme når den er kold og kan ikke
    starte når den er varm.
     
  12. djaabo

    djaabo Active Member

    Joined:
    7 Juli 2009
    Indlæg:
    4,000
    Likes Received:
    9
    Trophy Points:
    38
    Location:
    Greve
    Ratings:
    +9 / 0
    Min bil::
    CL500 Kompressor
    Km:
    145000
    Årgang:
    2003
    Bil nr. 2:
    SL60 AMG Turbo
    Bil nr. 2 Km:
    135000
    Bil nr. 2 Årgang:
    1994
    Re: Svær at starte ved varm motor 2

    Det er en meget typisk fejl med knastføleren, at den ikke ville starte når den er varm.
    Gælder m102, m103, m104, m119, m111, m112 og m113 motore.

    Hvis føleren er dårlig og ikke giver nok signal, så når den bliver varm stiger impedansen og signalet falder yderligere.
    Så derfor 8)
     
  13. Marsk

    Marsk Member

    Joined:
    31 Marts 2009
    Indlæg:
    118
    Likes Received:
    2
    Trophy Points:
    18
    Ratings:
    +2 / 0
    Min bil::
    w124 220E
    Km:
    180000
    Årgang:
    1993
    Bil nr. 2:
    Ford Mondeo V6
    Bil nr. 2 Km:
    190000
    Bil nr. 2 Årgang:
    2005
    Re: Svær at starte ved varm motor 2

    Ok, Problemer igen med M111

    Nu kan den ikke starte varm efter en 1 times ventetid, ikke populært, da det var konen, som kørte.

    Der er intet liv.

    Knastføler er skiftet, brændstofregulering, som sidder forrest på motoren er skiftet i dag og den startede fint igen. Efter et par korte ture, kunne den så overhovedet ikke starte og konen tog en taxa hjem.

    Jeg tænkte på forslaget med fejlkodeudlæsning og om man kan se noget, når den er i drift.

    Når den kører, er der ingen problemer, har samme kraft og går fint i tomgang.
    Når den ikke kører, er det som hvis man fjernede spændingen til tændspolen, så der ingen tænding er.
     
  14. Marsk

    Marsk Member

    Joined:
    31 Marts 2009
    Indlæg:
    118
    Likes Received:
    2
    Trophy Points:
    18
    Ratings:
    +2 / 0
    Min bil::
    w124 220E
    Km:
    180000
    Årgang:
    1993
    Bil nr. 2:
    Ford Mondeo V6
    Bil nr. 2 Km:
    190000
    Bil nr. 2 Årgang:
    2005
    Nyt overspændingsrelæ fra Gørløse. Starter nu med det samme under alle forhold.

    Banke under bordet, vi skal også se det fungere på længere sigt :)

    Tak for input
     

Del denne side